[ガンダムカードコレクション]対応機種を教えてください

ガンダムカードコレクションは、以下の環境でのご利用を推奨しております。

■Android
Android4.1.2以上

■iOS
iOS 10.0以上

■推奨ブラウザ:
iOS:Safari
最新版Android:Google Chrome 最新版

■推奨端末:
正常な動作が確認できている端末は以下のとおりです(2017年11月現在)。

■Android
SO-01F
SO-02F
SO-01G
SO-04E
SO-03F
SOL22
SOL25
SOL26
F-01F
F-02G
SHL22
SHL23
SC-04E

■iOS
iPhone X
iPhone 8 Plus
iPhone 8
iPhone 7 Plus
iPhone 7
iPhone6s Plus
iPhone6s
iPhone6 Plus
iPhone6
iPhone5s
iPhone5c
iPhone5

■非対応端末:
■Android
Nexus6
SC-04D
SO-01B
L-04C
003Z

■iOS
iPad
iPad2

※推奨環境であっても、携帯電話端末の不具合によってはこの限りではありません。
※推奨ブラウザであっても、Google Chromeの「ライトモード」をオンにしている場合は、正常に動作しない場合がございます。
※最新機種については、対応までにお時間をいただくことがございます。
※ご利用端末固有のアプリ使用状況によっては、正常に起動できない場合がございます。
※電話番号認証が完了していない場合は、一部機能のみしかご利用頂けません。

このヘルプをよりよくするために、よろしければご意見をお聞かせください。

ご不明点は解決しましたか?
  • ※こちらにいただいたご意見、ご要望の個別の回答はおこなっておりません。
  • ※個人情報は記入しないでください。