[三国志ロワイヤル]対応機種を教えてください。

三国志ロワイヤル]の対応機種は以下の通りです。

Android2.3以上/iOS9.0以上 対応
Android4.4以上/iPhone4S以上 推奨
メモリ512MB以上 推奨

※通常の携帯端末(フィーチャーフォン)での対応予定はございません。
※推奨環境であっても、携帯電話端末の不具合によってはこの限りではありません。
※最新機種についてが、対応までにお時間をいただくことがございます。
※ご利用端末固有のアプリの使用状況によっては、正常に起動できない場合がございます。
※電話番号認証が完了していない場合は、一部機能のみしかご利用いただけません。

このヘルプをよりよくするために、よろしければご意見をお聞かせください。

ご不明点は解決しましたか?
  • ※こちらにいただいたご意見、ご要望の個別の回答はおこなっておりません。
  • ※個人情報は記入しないでください。